Infos du site PEA

ImageLES INCONTOURNABLES DU FORUM, A LIRE & RELIREImage



ATTENTION


Plusieurs hébergeurs ont stoppé ou vont stopper l'accès à l'hébergement gratuit


Merci de charger vos photos sur un google drive ou un dropbox, si vous préférez rester chez un hébergeur, je vous suggère imgur.


je m'occupe de récupérer les anciennes photos toujours accessibles et de les déposer dans un google drive


Probleme de MAP

Tous vos conseils, trucs et astuces concernant le matériel de prise de vue ...

Probleme de MAP

Messagepar régis » Mar 08 Juil 2014 20:42

j'ai fait une petite série cette aprèm, mais tout es mes photos son floue, je suis pourtant sure d'avoir fait la mp sur le visage (l'œil plus précisément ),une fois de plus j'aurais bien besoin de votre aide :bienv5:

les photos son 100% brute de boitier
1
Image

2
Image
Dernière édition par régis le Mer 09 Juil 2014 05:57, édité 1 fois.
Avatar de l’utilisateur
régis
Super Z'
 
Messages: 3044
Inscription: Mer 31 Oct 2012 12:30
Localisation: var
Matériel: Nikon D7100
Sigma 18/35 f1.8
18/55
18/50 f2.8
70/200 f2.8
10/20
50mm1.8

flash SB900

Re: Probleme de MP

Messagepar BdM.Net » Mar 08 Juil 2014 21:09

bon par écris pas facile à t'aider,

la map semble être sur le tronc :?:
donc cela ressemble à un problème de back-focus, je ne crois pas que le D7100 permette de faire une correction de l'AF :?:
il te faut vérifier ce point, il s'agit d'un nouvelle objectif :?:
est il tombé :?:

autre point, plus facile les contacts boîtier <-> objectif sont ils bien propres :?:
la liaison objectif / boîtier était elle bien poussée à fond :?:

voilà quelques pistes à explorer, ce qui m'est déjà arriver avec un boîtier c'est une usure de la baïonnette à force de changer d'objectif et les contacts d'un objectifs n'était plus efficients, ce qui se traduisait par un défaut d'AF et un affichage de diaph erroné.
pour plus il faut en parler de vive-voix.

bruno
Avatar de l’utilisateur
BdM.Net
Z' Admin
 
Messages: 28080
Inscription: Mar 18 Déc 2007 13:07
Localisation: CHATEAURENARD (BDR)
Matériel: Nikon D4, D4s
fixe :20, 35, 50, 60, 85, 105
zoom : 16-28, 24-70, 70-200

Re: Probleme de MP

Messagepar régis » Mer 09 Juil 2014 05:44

BdM.Net a écrit:bon par écris pas facile à t'aider,

la map semble être sur le tronc :?:
donc cela ressemble à un problème de back-focus, je ne crois pas que le D7100 permette de faire une correction de l'AF :?:
il te faut vérifier ce point, il s'agit d'un nouvelle objectif :?:
est il tombé :?:

autre point, plus facile les contacts boîtier <-> objectif sont ils bien propres :?:
la liaison objectif / boîtier était elle bien poussée à fond :?:

voilà quelques pistes à explorer, ce qui m'est déjà arriver avec un boîtier c'est une usure de la baïonnette à force de changer d'objectif et les contacts d'un objectifs n'était plus efficients, ce qui se traduisait par un défaut d'AF et un affichage de diaph erroné.
pour plus il faut en parler de vive-voix.

bruno


pour repondre a tes questions

la map semble être sur le tronc :?:/// oui, c'est se qu'il me semble aussi

D7100 permette de faire une correction de l'AF /// OUI, il permet de faire une correction précise de l'AF sur 12 objectifs différents


il s'agit d'un nouvelle objectif :?:
est il tombé :?:

non il a quelques années, mais je n'ai jamais eu de problème avec


la liaison objectif sont ils bien propres :?: :? :? :oops: :oops: :roll: :roll: c'est assez moyen :affraid:


la liaison objectif / boîtier était elle bien poussée à fond :?: /// OUI, sure a 99%

pendant la séance l'objectif a chercher la map un peu comme pour une photo dans un endroit sombre!!!!!!!!?

je te remercie Bruno de prendre le temps de m'aider :bienv5: ,,,,sa m'a un peu contrarier, du coup j'ai écrit MP a la place de MAP :roll:
Avatar de l’utilisateur
régis
Super Z'
 
Messages: 3044
Inscription: Mer 31 Oct 2012 12:30
Localisation: var
Matériel: Nikon D7100
Sigma 18/35 f1.8
18/55
18/50 f2.8
70/200 f2.8
10/20
50mm1.8

flash SB900

Re: Probleme de MAP

Messagepar papy » Mer 09 Juil 2014 06:58

Parfois, les vis de la baïonnette de l’objectif se desserrent légèrement, et ca pourrait être à l'origine d'un décalage lors de la MAP (Lu sur un autre forum mais jamais "expérimenté" perso).

:bienv3:
Vis comme si tu devais mourir demain. Apprends comme si tu devais vivre toujours - Gandhi

mon petit monde
Avatar de l’utilisateur
papy
Z'ami(e) du forum
 
Messages: 131
Inscription: Dim 11 Mai 2014 07:37
Localisation: Aisne
Matériel: Nikon D700,
24, 50, 105 macro, 150 macro, 300
28-75, 28-105, 70-200
Flash SB700
et divers accessoires

Re: Probleme de MAP

Messagepar régis » Mer 09 Juil 2014 07:28

MERCI Papy, je vais vérifier (((ce soir après le boulot) tout se que vous me suggéré donc n'hésitez pas si vous avec d'autres pistes :bienv5:
Avatar de l’utilisateur
régis
Super Z'
 
Messages: 3044
Inscription: Mer 31 Oct 2012 12:30
Localisation: var
Matériel: Nikon D7100
Sigma 18/35 f1.8
18/55
18/50 f2.8
70/200 f2.8
10/20
50mm1.8

flash SB900

Re: Probleme de MP

Messagepar quinqua13 » Mer 09 Juil 2014 09:28

régis a écrit: pendant la séance l'objectif a chercher la map un peu comme pour une photo dans un endroit sombre!!!!!!!!?


Ton boitier était il sur la position A, S ou C du sélecteur d'AF et quelle était ta zone AF ?
Si tu a le temps tu peu trouver quelques indications sur les réactions de l'AF de ton boitier en fonction de ses réglages à cette adresse: http://b-rome.com/modes_autofocus_D7100.html
Car avant de mettre en cause le matériel, je me suis rendu compte que fréquemment se sont les réglages qui sont à l'origine de réactions bizarres du boitier. Les réglages sont tellement nombreux et leurs interactions aboutissent à des réactions quelques fois inattendues! :mrgreen:
Nous n’héritons pas de la terre de nos ancêtres, nous l’empruntons à nos enfants.
SAINT-EXUPERY
Avatar de l’utilisateur
quinqua13
Super Z'
 
Messages: 3052
Inscription: Dim 18 Avr 2010 18:32
Localisation: MAILLANE (BDR)
Matériel: Nikon D700,
Nikon 50mm 1.8,
Nikon - AF-S 24-70 mm f/2.8G ED,
Nikkor AF S VR 70 300 mm f4 5 5 6 G IF
Nikon 105 Micro 2.8
Nikon 28-300 f/3,5-5,6 G ED
SIGMA 150-500 5-6,3 APO HSM
speedlight SB900
Monopode manfrotto 682B
Trepied manfrotto 055CXPRO4
rotule GITZO GH1780QR

Re: Probleme de MAP

Messagepar cote d opale » Mer 09 Juil 2014 20:10

Quel objectif as-tu utilisé ?
Avatar de l’utilisateur
cote d opale
Z' d'Or
 
Messages: 4688
Inscription: Jeu 03 Aoû 2006 16:28
Localisation: cote d'opale
Matériel: Nikon ...

Re: Probleme de MP

Messagepar régis » Mer 09 Juil 2014 21:24

quinqua13 a écrit:
régis a écrit: pendant la séance l'objectif a chercher la map un peu comme pour une photo dans un endroit sombre!!!!!!!!?


Ton boitier était il sur la position A, S ou C du sélecteur d'AF et quelle était ta zone AF ?
:


position M, et le sélecteur sur AFS,,,,,,l'objectif est un 70/200 f2.8

bon j'ai tout nettoyer, tester trois autres objectifs (10/20, 17/50 et 50mm) tout es bon, sauf le 70/200, il m'a déjà fait le coup pour le dernier combat de boxe, donc je pense que c'est lui qui a un problème,,,, merci a vous pour votre aide :bienv5:
Avatar de l’utilisateur
régis
Super Z'
 
Messages: 3044
Inscription: Mer 31 Oct 2012 12:30
Localisation: var
Matériel: Nikon D7100
Sigma 18/35 f1.8
18/55
18/50 f2.8
70/200 f2.8
10/20
50mm1.8

flash SB900

Re: Probleme de MAP

Messagepar cote d opale » Jeu 10 Juil 2014 09:11

Si ton objectif est un VR , vérifies qu'il est en position normale et non active .
Avatar de l’utilisateur
cote d opale
Z' d'Or
 
Messages: 4688
Inscription: Jeu 03 Aoû 2006 16:28
Localisation: cote d'opale
Matériel: Nikon ...

Re: Probleme de MAP

Messagepar régis » Ven 11 Juil 2014 18:26

c'est un "sigma APO DG 70/200 2.8 II"
Avatar de l’utilisateur
régis
Super Z'
 
Messages: 3044
Inscription: Mer 31 Oct 2012 12:30
Localisation: var
Matériel: Nikon D7100
Sigma 18/35 f1.8
18/55
18/50 f2.8
70/200 f2.8
10/20
50mm1.8

flash SB900

Re: Probleme de MAP

Messagepar quinqua13 » Ven 11 Juil 2014 18:58

Oui c'est vraie que CDO peut avoir raison si tu a réalisé tes PDV sur un pied (monopole ou trépieds) il est conseiller de désactiver le VR pour éviter l'effet inverse du VR qui va bouger tes images lors du déclenchement qui n'est pas amorti par les mains et poignées du photographe. Mais là ce n'est pas un flou de "bougé" mais bien un défaut de MAP . Comme je te l'ai suggéré il ce pourrait bien que si ton AF n'accroche pas dessuinte cela vienne de ton choix AFS AFC AFA et si tu étais sur AFM il n'y aurait pas de problème puisque ce serait toi qui effectuerais la MAP en manuel. Mais il y a également la zone AF à regarder! Étais tu en sélectif, 51 points ou dynamique?
Également si c'est le seul objo avec lequel tu a ce genre de PB il te faut étalonner ton AF dans le Menu
Image

http://b-rome.com/reglage_fin_de_l_AF.html
Nous n’héritons pas de la terre de nos ancêtres, nous l’empruntons à nos enfants.
SAINT-EXUPERY
Avatar de l’utilisateur
quinqua13
Super Z'
 
Messages: 3052
Inscription: Dim 18 Avr 2010 18:32
Localisation: MAILLANE (BDR)
Matériel: Nikon D700,
Nikon 50mm 1.8,
Nikon - AF-S 24-70 mm f/2.8G ED,
Nikkor AF S VR 70 300 mm f4 5 5 6 G IF
Nikon 105 Micro 2.8
Nikon 28-300 f/3,5-5,6 G ED
SIGMA 150-500 5-6,3 APO HSM
speedlight SB900
Monopode manfrotto 682B
Trepied manfrotto 055CXPRO4
rotule GITZO GH1780QR

Re: Probleme de MAP

Messagepar BdM.Net » Ven 11 Juil 2014 21:28

c'est connu les problème de back focus sur les sigma
j parle d'expérience :!:

bruno
Avatar de l’utilisateur
BdM.Net
Z' Admin
 
Messages: 28080
Inscription: Mar 18 Déc 2007 13:07
Localisation: CHATEAURENARD (BDR)
Matériel: Nikon D4, D4s
fixe :20, 35, 50, 60, 85, 105
zoom : 16-28, 24-70, 70-200

Re: Probleme de MAP

Messagepar régis » Sam 12 Juil 2014 08:19

je fais le réglage de l'AF cette aprem et je vous tiens au courant, merci de votre aide
Avatar de l’utilisateur
régis
Super Z'
 
Messages: 3044
Inscription: Mer 31 Oct 2012 12:30
Localisation: var
Matériel: Nikon D7100
Sigma 18/35 f1.8
18/55
18/50 f2.8
70/200 f2.8
10/20
50mm1.8

flash SB900



Sujets similaires


Retourner vers Conseils, Trucs et Astuces

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités